Überprüfung der Systemvoraussetzungen


Überprüfung der Systemvoraussetzungen

PHP Version

Benötigt: 5.0.3

Gefunden: 5.5.38

MySQL Datenbank

Benötigt: Ja

Gefunden: Ja

Hochladen von Dateien

Benötigt: 0.3 MB

Gefunden: 64 MB

PHP Zugriff auf externe Server: allow_url_fopen

Benötigt: Ja

Gefunden: Ja

Achtung es gib schon eine neu Version beim WEB-PHP.de

Benötigt: V2.49.2

Gefunden: 2.46.3



Achtung: Es gib bereits eine neue Version V2.49.2 bei WEB-PHP.de
Sie können diese veraltete Version nicht mehr installieren!
Klicken Sie auf "Neue Version holen",


Löschen Sie alle Dateien vom FTP und spielen Sie die neuen Dateien komplett hoch. Schliessen Sie das Browserfenster und starten Sie das Setup erneut.